RubyGems Navigation menu

lita-wizard 1.0.3

A lita extension to build wizards

Versions:

  1. 1.0.3 - January 24, 2017 (12 KB)
  2. 1.0.2 - June 27, 2016 (12 KB)
  3. 1.0.1 - June 23, 2016 (11.5 KB)
  4. 1.0.0 - June 23, 2016 (11.5 KB)

Runtime Dependencies (1):

  • lita >= 4.7
  • Development Dependencies (10):

    Owners:

    Authors:

    • Cristian Bica

    SHA 256 checksum:

    381fc41ce6dd93d973012d61f69804c19ff115bc2ce17be19ec436df3518ab1e

    Total downloads 6,148

    For this version 1,628

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: