RubyGems Navigation menu

literate_ruby 0.0.1

Literate Ruby is a small preprocessor that allows embedding code within text files and then loading them as programs.

Versions:

  1. 0.0.1 - June 24, 2011 (7 KB)

Authors:

  • Andrew O'Brien

Owners:

Bdf2290f0b1d87cb0853966e7e51606b

Sha 256 checksum:

d02319f62b6cb8efe1eedf538467d14f51a06cfa92a9d2f0e30f81f629adec15

Total downloads 1,364

For this version 1,364

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: