RubyGems Navigation menu

little_faker 0.9.2

Call Faker methods from one namespace, ie. Faker::Lorem.word => Fake.word

Versions:

  1. 0.9.2 - August 03, 2013 (6 KB)
  2. 0.9.1 - August 02, 2013 (5 KB)
  3. 0.9.0 - August 01, 2013 (5 KB)

Runtime Dependencies (1):

  • faker >= 1.2.0
  • Requirements:

    faker, v1.2.0 or greater

    Owners:

    Authors:

    • R2dR

    SHA 256 checksum:

    2da2083c838455a42febc71a9f1be135454d20ad616e3d0eac9e1cf9cd558b27

    Total downloads 87,948

    For this version 84,883

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9

    Links: