RubyGems Navigation menu

littlebird_api_client 0.1.4

For use with Little Bird! Ya goof!

Versions:

  1. 0.1.4 - June 18, 2014 (13.5 KB)
  2. 0.1.3 - June 18, 2014 (13.5 KB)
  3. 0.1.2 - June 3, 2014 (11 KB)
  4. 0.1.1 - June 2, 2014 (11 KB)
  5. 0.1.0 - May 30, 2014 (11 KB)
Show all versions (13 total)

Development Dependencies:

Authors:

  • Devin Gaffney

Owners:

954d30129b512af5379ae55ce73590851652145e95d0a6a34e6fbbe17b57b867

Sha 256 checksum:

9cb3c29b23e8e324e12cec5fd08b217b8c72d64bc18362b7efc6a3ff6e056ee9

Total downloads 5,994

For this version 515

Show all versions (13 total)

Required Ruby Version: >= 0

Licenses:

Proprietary

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: