RubyGems Navigation menu

load_and_authorize_resource 0.4.1

Auto-loads and authorizes resources in your controllers in Rails 4 and up.

Versions:

  1. 0.4.1 - August 26, 2017 (9.5 KB)
  2. 0.4.0 - May 29, 2014 (9.5 KB)
  3. 0.3.1 - August 29, 2013 (8.5 KB)
  4. 0.3.0 - August 25, 2013 (8.5 KB)
  5. 0.2.0 - July 12, 2013 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Authors:

  • Tim Morgan

Owners:

C9badb8b30cf30d420552e026a921499

SHA 256 checksum:

2bc2b4b2ecadf6c4e13fa1ddaf9a6a4e9de72f8868a29f05baa58e7e35c10bfc

Total downloads 9,516

For this version 406

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: