RubyGems Navigation menu

localbitcoins 1.1.0

Ruby wrapper for the LocalBitcoins API

Versions:

  1. 1.1.0 - January 20, 2015 (60.5 KB)
  2. 1.0.0 - July 9, 2014 (60 KB)
  3. 0.0.4 - July 12, 2013 (9.5 KB)
  4. 0.0.3 - July 12, 2013 (9.5 KB)
  5. 0.0.2 - July 12, 2013 (8 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • John Shutt, Will Newman, Albert Brown, Maros Hluska

Owners:

6ed9c64b09b9049bc4fd0d87f9769daf

Sha 256 checksum:

f2865f07419ad02bd1702ff9d58d225aacef7fe4bf4e55f62310d436d409fa6c

Total downloads 2,514

For this version 176

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: