RubyGems Navigation menu

locomotivecms-solid 0.2.2.1

The Solid gem from the TigerLily team but modified to work with LocomotiveCMS

Versions:

  1. 4.0.0.alpha2 - February 4, 2015 (22.5 KB)
  2. 4.0.0.alpha1 - February 3, 2015 (22.5 KB)
  3. 4.0.0.alpha - January 26, 2015 (22.5 KB)
  4. 0.2.2.1 - October 8, 2013 (22.5 KB)
  5. 0.2.2 - September 23, 2013 (22.5 KB)

Runtime Dependencies:

Authors:

  • Jean Boussier, Yannick François, Didier Lafforgue

Owners:

E2f8d3f6ed6096e13752d124143c7259

Sha 256 checksum:

10a8489465a720fa0dd183cda719b3cb3f6e7544ef77b9e98aa51a948c30d446

Total downloads 14,881

For this version 12,825

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: