RubyGems Navigation menu

locomotivecms_common 0.0.4

The LocomotiveCMS Common is a shared libraries package

Versions:

  1. 0.0.4 - May 4, 2015 (10 KB)
  2. 0.0.3 - March 31, 2015 (10 KB)
  3. 0.0.2 - June 3, 2014 (8.5 KB)
  4. 0.0.1 - April 14, 2014 (8.5 KB)

Development Dependencies:

Authors:

  • Didier Lafforgue, Arnaud Sellenet, Joel Azemar

Owners:

E2f8d3f6ed6096e13752d124143c72595d3f7d8e534a892e3029a3f3b9761de5

Sha 256 checksum:

c5ae85d88577a7d346ae5f3b464141d94078b87abe143e66c277dbc19a2b678b

Total downloads 2,249

For this version 410

Required Ruby Version: ~> 2.0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: