RubyGems Navigation menu

loggregator_emitter 4.0.0

Library to emit data to Loggregator

Versions:

  1. 4.0.0 - February 11, 2015 (15.5 KB)
  2. 3.0.0 - December 16, 2013 (14 KB)
  3. 2.0.3 - December 2, 2013 (14.5 KB)
  4. 2.0.0 - November 5, 2013 (14.5 KB)
  5. 2.0.0.pre - October 29, 2013 (13.5 KB)
Show all versions (26 total)

Runtime Dependencies:

Authors:

  • Pivotal

Owners:

D7f36c8269dc71ba670bdb2c67dbc6b9C2543bb0685d79111f4f8944e5dc954d

Sha 256 checksum:

48336c1e6ff897cc04821124828f883a92fda37f8470c54bf686c5bdd7009c7d

Total downloads 37,189

For this version 5,279

Show all versions (26 total)

Required Ruby Version: >= 1.9.3

Licenses:

Apache 2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: