RubyGems Navigation menu

logstash-filter-duration 0.2.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 0.2.0 - September 25, 2016 (6 KB)
  2. 0.1.1 - September 23, 2016 (8 KB)
  3. 0.1.0 - September 22, 2016 (8 KB)

Development Dependencies (1):

Owners:

Authors:

  • Funkwerk AG

SHA 256 checksum:

2bb9efe09f75921702209ee4c9b3f2548e4e595c44d613718ca24347751a222d

Total downloads 2,082

For this version 1,011

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License 2.0

Required Ruby Version: >= 0

Links: