RubyGems Navigation menu

logstash-filter-translate 3.2.3

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 3.2.3 - September 05, 2018 (23.5 KB)
  2. 3.2.2 - August 28, 2018 (23 KB)
  3. 3.2.1 - August 24, 2018 (23 KB)
  4. 3.2.0 - August 14, 2018 (23 KB)
  5. 3.1.0 - April 04, 2018 (14 KB)
Show all versions (24 total)

Authors:

  • Elastic

Owners:

SHA 256 checksum:

51e46efa2221b263ef26401d73eafb4a2db82309c47c95ae8cc32cb6f44e95b4

Total downloads 19,832,553

For this version 14,795,268

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: