RubyGems Navigation menu

logstash-input-evvnt 0.0.1

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 0.0.1 - July 15, 2015 (7.5 KB)

Runtime Dependencies (4):

Development Dependencies (1):

Owners:

Authors:

  • Xuloo

SHA 256 checksum:

1d2e5a4a0be86af94ec91cd71a893b58ec17fcc436967db11215fbdcf1f21b45

Total downloads 1,612

For this version 1,612

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: