RubyGems Navigation menu

logstash-input-evvnt-challenge 0.1.0

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 0.1.0 - July 15, 2015 (7.5 KB)

Runtime Dependencies (4):

Development Dependencies (1):

Owners:

Authors:

  • Xuloo

SHA 256 checksum:

1931e09d0c4f0be882461b0a3d01c85d666c6b2df33f8287e35e87325e34245d

Total downloads 1,633

For this version 1,633

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: