RubyGems Navigation menu

lolita-first-data 2.0.1

FirstData payment plugin using ActiveMerchant for use with Lolita CMS

Versions:

  1. 2.0.1 - June 3, 2014 (12.5 KB)
  2. 2.0.0 - April 2, 2014 (12.5 KB)
  3. 1.0.0 - September 7, 2011 (21 KB)

Authors:

  • Gatis Tomsons, ITHouse

Owners:

Ecf133fb616c9f195eedf489e4978713

Sha 256 checksum:

7ed403d9b97d948d960b77bf977b78aac93922438c29f3c0b77302e6d0610f46

Total downloads 2,911

For this version 1,079

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: