RubyGems Navigation menu

lotus-dynamodb 0.1.3

Amazon DynamoDB adapter for Lotus::Model

Versions:

  1. 0.1.3 - July 12, 2014 (22.5 KB)
  2. 0.1.2 - July 04, 2014 (22 KB)
  3. 0.1.1 - June 23, 2014 (22 KB)
  4. 0.1.0 - May 20, 2014 (21 KB)

Runtime Dependencies (3):

  • aws-sdk ~> 1.0
  • lotus-model >= 0.1.1, ~> 0.1
  • multi_json ~> 1.10
  • Development Dependencies (6):

    Owners:

    Authors:

    • Dmitry Krasnoukhov

    SHA 256 checksum:

    5af273339ce050b3c46c51976fb6d60144539b9e95b913197b1c51e4ea5d28d0

    Total downloads 9,275

    For this version 2,031

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: