RubyGems Navigation menu

louche 0.1.1

Louche provides common validators for ActiveModel/ActiveRecord classes

Versions:

  1. 0.1.1 - May 05, 2014 (9.5 KB)
  2. 0.1 - May 01, 2014 (9 KB)
  3. 0.0.1 - May 01, 2014 (6.5 KB)

Owners:

Authors:

  • Rémi Prévost

SHA 256 checksum:

59689609f6f52b552e01e88e262a8e01830b33701337264c319f7bfd72eecb9d

Total downloads 8,448

For this version 5,016

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3 Clause

Required Ruby Version: >= 0

Links: