RubyGems Navigation menu

lowkiq 1.1.0

Lowkiq

Versions:

  1. 1.1.0 - January 25, 2021 (248 KB)
  2. 1.0.6 - October 08, 2020 (247 KB)
  3. 1.0.5 - July 09, 2020 (247 KB)
  4. 1.0.4 - May 07, 2020 (247 KB)
  5. 1.0.3 - May 06, 2020 (247 KB)
Show all versions (8 total)

Runtime Dependencies (3):

  • connection_pool ~> 2.2, >= 2.2.2
  • rack >= 1.5.0
  • redis >= 4.0.1, < 5
  • Development Dependencies (6):

  • bundler ~> 2.1.0
  • pry-byebug ~> 3.9.0
  • rack-test ~> 1.1
  • rake ~> 12.3.0
  • rspec ~> 3.0
  • rspec-mocks ~> 3.8
  • Owners:

    Pushed by:

    Authors:

    • Mikhail Kuzmin

    SHA 256 checksum:

    9f029a09258a8f162286c3932ee11c3b1af7e1f04f4e622349d4e929add07041

    Total downloads 6,550

    For this version 366

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    LGPL, EULA

    Required Ruby Version: >= 0

    Links: