RubyGems.org

LoyalSimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

installgem install loyal_simple_captcha
Authors

happy

831 total downloads 380 for this version
Owners

03a4b57b52d89ebac6e730be62775f15

Gemfile
gem 'loyal_simple_captcha', '~> 0.0.3'
Versions
  1. 0.0.3 August 3, 2013 (12.5 KB)
  2. 0.0.1 March 26, 2013 (12 KB)