RubyGems Navigation menu

lsdr-authlogic-connect 0.0.3.9

authlogic-connect fork to solve a few nagging issues, while an update is not (business-)viable

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.3.9 - June 09, 2010 (25.5 KB)

Runtime Dependencies (8):

activerecord = 2.3.5
activesupport = 2.3.5
authlogic = 2.1.3
json = 1.4.3
oauth = 0.4.0
oauth2 = 0.0.8
rack-openid = 1.0.3
ruby-openid = 2.1.7

Owners:

Authors:

  • Lance Pollard

SHA 256 checksum:

3a5a9234ea0eddccec7bd56ab098d3e0700e7eaed15d889235e2c2149d621670

Total downloads 4,549

For this version 4,549

Licenses:

N/A

Required Ruby Version: None

Links: