RubyGems.org

lumix

0.0.1

A concordancer for corpus-based linuistic research.

installgem install lumix
Authors

Michael Klaus

2,140 total downloads 1,277 for this version
Owners

63ee88a746e2a87546a671fd8f502910

Gemfile
gem 'lumix', '~> 0.0.1'
Versions
  1. 0.0.2 January 9, 2012 java (21 KB)
  2. 0.0.1 July 26, 2010 (11 KB)