RubyGems Navigation menu

lutaml-express 0.2.0

EXPRESS model module for LutaML.

Versions:

  1. 0.2.0 - April 18, 2021 (11 KB)
  2. 0.1.4 - November 24, 2020 (10.5 KB)
  3. 0.1.3 - November 24, 2020 (11 KB)
  4. 0.1.2 - November 09, 2020 (11 KB)
  5. 0.1.1 - November 09, 2020 (11 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • expressir ~> 1.0.0
  • Development Dependencies (6):

  • bundler ~> 2.0
  • byebug >= 0
  • nokogiri ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.54.0
  • Owners:

    Pushed by:

    Authors:

    • Ribose Inc.

    SHA 256 checksum:

    9a703f7a81ef2ebbbc04b035a130d5bd4edb3c4059489e23fed3d625bba48c4f

    Total downloads 16,071

    For this version 2,128

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: