RubyGems Navigation menu

m2config 0.9.1

A library to easily manage a Mongrel2 configuration database

Versions:

  1. 0.9.1 - September 11, 2015 (22 KB)
  2. 0.9.0 - September 10, 2015 (22 KB)
  3. 0.8.0 - September 10, 2015 (22 KB)
  4. 0.7.1 - December 2, 2014 (22 KB)
  5. 0.7.0 - December 2, 2014 (22 KB)
Show all versions (13 total)

Development Dependencies:

Authors:

  • Arnaud Meuret

Owners:

34326f2b063313a5dbc8a507dc10bd2c

SHA 256 checksum:

55ab3e67322d8aaf934e6f032c342da13c2e6906e89e84cd5afb5ae8d04fbf95

Total downloads 11,316

For this version 726

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.0

Links: