RubyGems.org

mad_cart

0.0.2

Provides a unified api for various e-commerce merchants.

installgem install mad_cart
Authors

Marc Heiligers, Stuart Corbishley, Nic Young

622 total downloads 150 for this version
Owners

Fdc730491202cd2e8250e89f6c752b6893ad4c729ca5819e099e70b48173a37a2ec4de49aab850cd4d165d0201871dda

Licenses

MIT

Gemfile
gem 'mad_cart', '~> 0.0.2'
Versions
  1. 0.0.2 March 26, 2014 (102 KB)
  2. 0.0.1 August 1, 2013 (104 KB)
Ruby Dependency
  1. >= 0