RubyGems Navigation menu

Reverse dependencies for magi Latest version of the following gems require magi

Total downloads 28,044

For this version 2,361

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: