RubyGems.org

magi

0.1.6

I am Magi.

installgem install magi