RubyGems Navigation menu

magic_cloud 0.0.4

Simple, pure-ruby library for making pretty Wordle-like clouds. It uses RMagick as graphic backend.

Versions:

  1. 0.0.4 - February 08, 2017 (658 KB)
  2. 0.0.3 - March 03, 2015 (658 KB)
  3. 0.0.2 - March 03, 2015 (658 KB)

Runtime Dependencies (2):

  • rmagick >= 0
  • slop ~> 3.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Victor Shepelev

    SHA 256 checksum:

    c28e4b2e4a8a75130db598a6f60157b0e83a1b0a869871921093ecf543dfa86e

    Total downloads 14,345

    For this version 10,515

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: