RubyGems Navigation menu

magiconf 1.0.0

Magiconf is a tiny gem for managing a Rails application configuration file

Versions:

  1. 1.0.0 - January 21, 2014 (11.5 KB)
  2. 0.1.2 - November 09, 2012 (7 KB)
  3. 0.1.1 - November 08, 2012 (7 KB)
  4. 0.1.0 - November 08, 2012 (6.5 KB)

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Seth Vargo

    SHA 256 checksum:

    d40e59930ee0bd6628f143bbc4eb586f6ca76cb6f1b713f9ebe8a90d6e0ab3cb

    Total downloads 15,319

    For this version 6,923

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: None

    Links: