RubyGems Navigation menu

maglove-engine 2.0.9

This gem contains development and built tools for rendering MagLoft themes.

Versions:

  1. 2.0.9 - February 19, 2018 (10.5 KB)
  2. 2.0.8 - February 17, 2018 (10.5 KB)
  3. 2.0.7 - February 15, 2018 (10.5 KB)
  4. 2.0.6 - February 15, 2018 (10.5 KB)
  5. 2.0.5 - February 14, 2018 (10.5 KB)

Authors:

  • Tobias Strebitzer

Owners:

6cdf246e21b8305b3ab1700834b3f7ae

SHA 256 checksum:

510eef1efd08e124343f856d34ea05b1ee1df22394fb5b3c27fabad92dd5a24b

Total downloads 595

For this version 96

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 0

Required Rubygems Version: >= 2.4.7

Links: