RubyGems Navigation menu

mail-jdec 1.0.10

A mail patch for decoding some improper mails

Versions:

  1. 1.0.10 - May 08, 2022 (11 KB)
  2. 1.0.9 - May 15, 2019 (11 KB)
  3. 1.0.8 - May 13, 2019 (11 KB)
  4. 1.0.7 - May 10, 2019 (11 KB)
  5. 1.0.6 - May 10, 2019 (10.5 KB)
Show all versions (11 total)

Runtime Dependencies (2):

  • charlock_holmes >= 0.7.0
  • mail >= 2.7.1, < 2.8.0
  • Development Dependencies (3):

    Owners:

    Pushed by:

    Authors:

    • Yoshikazu Kaneta

    SHA 256 checksum:

    1fb2285fb623c23d095ac5633839f7d6d842799f72940ecd797018b2595a67e0

    Total downloads 16,406

    For this version 500

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: