RubyGems Navigation menu

maildiode-greylist 0.1.1

Greylist anti-spam plugin for MailDiode

Versions:

  1. 0.1.1 - July 25, 2009 (5 KB)
  2. 0.1.0 - July 25, 2009 (5 KB)
  3. 0.0.5 - July 25, 2009 (5 KB)
  4. 0.0.4 - July 25, 2009 (5 KB)
  5. 0.0.3 - July 25, 2009 (5 KB)

Runtime Dependencies (2):

  • KirbyBase >= 2.6.0
  • maildiode = 0.1.1
  • Owners:

    Authors:

    • Kevin Smith

    SHA 256 checksum:

    14e5d785da26a28d0b8cb6294553bd8a503b0ef7a99a37a4358ef964d0acdf42

    Total downloads 14,671

    For this version 3,182

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.1

    Links: