RubyGems Navigation menu

mailgunner 2.2.0

A Ruby wrapper for the Mailgun API

Versions:

  1. 2.2.0 - April 6, 2015 (9.5 KB)
  2. 2.1.0 - January 27, 2015 (10 KB)
  3. 2.0.0 - July 29, 2014 (10 KB)
  4. 1.3.0 - November 3, 2013 (9.5 KB)
  5. 1.2.0 - September 1, 2013 (9 KB)
Show all versions (7 total)

Authors:

  • Tim Craft

Owners:

156672500b92d075fc95e61c161e9c07

Sha 256 checksum:

d348ed408926f3effe602446c2e48243ab905f1cabcb31529281f75746f039e1

Total downloads 6,061

For this version 185

Show all versions (7 total)

Required Ruby Version: >= 1.9.3

Licenses:

LGPL-3.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: