RubyGems Navigation menu

mailup 1.2.0

A Ruby gem for interacting with the MailUp REST API.

Versions:

  1. 1.2.0 - March 27, 2015 (19.5 KB)
  2. 1.1.0 - January 23, 2014 (18.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • oauth2 >= 0.9.2, ~> 0.9
  • Development Dependencies (3):

    Owners:

    Authors:

    • Brian Getting, Rocco Galluzzo

    SHA 256 checksum:

    12336f90707bfb2febff7590b3c7e4ccc2ba6d559f507607acfee06ef349b65e

    Total downloads 11,921

    For this version 3,253

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: