RubyGems Navigation menu

mandrake 0.0.1

Mandrake loads middlewares conditionally, and it provides two options and DSL for setting conditions

Versions:

  1. 0.0.1 - August 18, 2014 (12 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Authors:

  • namusyaka

Owners:

SHA 256 checksum:

6456fd5b415ccf64184c4d3c731e05ba465b7d6b14c53d7b519b907db8c2a165

Total downloads 3,042

For this version 3,042

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: