RubyGems Navigation menu

markaby 0.8.0

_why's markaby templating language

Versions:

  1. 0.8.0 - December 18, 2013 (20 KB)
  2. 0.7.2 - August 23, 2011 (29 KB)
  3. 0.7.1 - August 19, 2010 (29 KB)
  4. 0.7.0 - August 15, 2010 (28.5 KB)
  5. 0.6.10 - August 13, 2010 (27 KB)
Show all versions (13 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Scott Taylor, judofyr, _why

Owners:

369b9fd2a0d9e7cdbc60907a2a056ad9B397b498cc02503a2d86c86176f7fd3e5d5b8ff55de1d3201c283c69769b8d6d

Sha 256 checksum:

b2930d3ea383ad0c53a3a73e58672afc19a304bf245f440fd87af170c0c904db

Total downloads 111,725

For this version 12,373

Show all versions (13 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: