RubyGems Navigation menu

mashape 2.0.9

The Mashape Ruby client library needed to consume APIs on Mashape

Versions:

  1. 2.0.9 - February 20, 2013 (5.5 KB)
  2. 2.0.8 - February 19, 2013 (5.5 KB)
  3. 2.0.7 - February 19, 2013 (5.5 KB)
  4. 2.0.6 - November 19, 2012 (5.5 KB)
  5. 2.0.5 - October 11, 2012 (5.5 KB)
Show all versions (9 total)

Owners:

Authors:

  • Mashape

SHA 256 checksum:

8d7dea7e7acd39e64a4af06db90e37622bf3f50f82591d3c5f630d1c60c0dbea

Total downloads 31,586

For this version 5,930

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: