RubyGems Navigation menu

max_exchange_api 1.2.0

MAX Exchange API Ruby SDK

Versions:

  1. 1.2.0 - August 01, 2021 (22 KB)
  2. 1.1.1 - August 01, 2021 (22 KB)
  3. 1.1.0 - June 27, 2021 (22 KB)
  4. 1.0.0 - June 27, 2021 (22 KB)
  5. 0.1.0 - June 26, 2021 (19.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • httparty >= 0.18.1
  • Development Dependencies (4):

  • bundler >= 1.17, < 3.x
  • minitest ~> 5.0
  • minitest-color ~> 0.0.2
  • rake ~> 12.0
  • Owners:

    Pushed by:

    Authors:

    • khiav reoy

    SHA 256 checksum:

    6d03680d00a2fbe36e0286b839fae8f17bd8226fc307de10ad78e1fec2f4d481

    Total downloads 2,385

    For this version 414

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: