RubyGems Navigation menu

Reverse dependencies for memair Latest version of the following gems require memair

Total downloads 10,758

For this version 1,764

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: