RubyGems Navigation menu

memair 0.1.1

An SDK for Memair allowing easy querying of the GraphQL API

Versions:

  1. 0.1.1 - April 27, 2019 (5 KB)
  2. 0.1.0 - April 27, 2019 (5 KB)
  3. 0.0.28 - December 11, 2018 (5 KB)
  4. 0.0.27 - September 25, 2018 (5 KB)
  5. 0.0.1 - September 20, 2018 (4 KB)
Show all versions (29 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Greg Clarke

SHA 256 checksum:

353b99e4ad107935d26252bbfc6927746bc70ee49d601511c7f71afa9db17c87

Total downloads 2,195

For this version 484

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: