RubyGems Navigation menu

memcached_store 2.1.5

Plugin-able Memcached adapters to add features (compression, safety)

Versions:

  1. 2.1.5 - May 25, 2020 (8.5 KB)
  2. 2.1.4 - December 10, 2018 (8.5 KB)
  3. 2.1.3 - October 31, 2018 (8.5 KB)
  4. 2.0.3 - October 23, 2018 (8.5 KB)
  5. 2.0.2 - September 25, 2018 (8.5 KB)
Show all versions (26 total)

Runtime Dependencies (2):

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Pushed by:

    Authors:

    • Camilo Lopez, Tom Burns, Arthur Neves, Francis Bogsanyi

    SHA 256 checksum:

    7434ca3a3445bbc442a1efa79ea4cc9bdbc66a05f9e99cf241c7c03f20ff409c

    Total downloads 344,510

    For this version 14,937

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.0

    Links: