RubyGems Navigation menu

meme 0.3.0

Yahoo! Meme API wrapper library in Ruby

Versions:

  1. 0.3.0 - August 21, 2010 (28 KB)
  2. 0.2.1 - May 01, 2010 (21 KB)
  3. 0.2.0 - April 02, 2010 (17.5 KB)
  4. 0.1.2 - March 23, 2010 (10 KB)
  5. 0.1.1 - March 23, 2010 (9.5 KB)

Development Dependencies (1):

  • rspec >= 1.2.9
  • Owners:

    Authors:

    • Jésus Lopes

    SHA 256 checksum:

    c3b2f71f684d5f4508c67bff164bb2c3172bc9ee92140ba1f730b82f11538a92

    Total downloads 17,182

    For this version 4,205

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: