RubyGems Navigation menu

merb_activerecord 1.0.0.1

Merb plugin that provides ActiveRecord support for Merb

Versions:

  1. 1.0.0.1 - July 25, 2009 (12 KB)
  2. 1.0.0 - July 25, 2009 (12 KB)
  3. 0.9.13 - July 25, 2009 (11.5 KB)
  4. 0.9.12 - July 25, 2009 (11.5 KB)
  5. 0.9.11 - July 25, 2009 (11.5 KB)
Show all versions (17 total)

Runtime Dependencies (1):

  • merb-core >= 0.9.9
  • Owners:

    Authors:

    • Duane Johnson

    SHA 256 checksum:

    003b66815cfaaa259f7bede3e0442741cbd5d4d61d4aa4fa24479e82ade4c123

    Total downloads 50,402

    For this version 5,886

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: