RubyGems Navigation menu

merb_jquery 0.9.13

Merb plugin that provides jQuery support

Versions:

  1. 0.9.13 - November 03, 2008 [?] (6 KB)
  2. 0.9.12 - October 30, 2008 [?] (6 KB)
  3. 0.9.11 - October 29, 2008 [?] (6 KB)
  4. 0.9.10 - October 21, 2008 [?] (6 KB)
  5. 0.9.9 - October 13, 2008 [?] (6 KB)

Runtime Dependencies (1):

  • merb-core >= 0.9.9
  • Owners:

    Authors:

    • Michael D. Ivey

    SHA 256 checksum:

    44f380d7f4600eb0649eb09a6e6c20f06bf638fd1079d9c76daafedf2384f84f

    Total downloads 18,593

    For this version 4,283

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: