RubyGems Navigation menu

merb_threshold 0.1.4

Merb plugin that provides resource access rate limits and captcha'ing

Versions:

  1. 0.1.4 - July 25, 2009 (18.5 KB)

Runtime Dependencies (1):

  • merb >= 1.0.7.1
  • Owners:

    Authors:

    • Cory O'Daniel

    SHA 256 checksum:

    32c6fee082aef0697d3564ba551882c85a4fc6ea95192564b2d16d682417f406

    Total downloads 3,168

    For this version 3,167

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: