RubyGems Navigation menu

messente_api 1.1.0

[Messente](https://messente.com) is a global provider of messaging and user verification services. Use Messente API library to send and receive SMS, Viber, WhatsApp and Telegram messages, blacklist phone numbers to make sure you're not sending any unwanted messages, manage contacts and groups. Messente builds [tools](https://messente.com/documentation) to help organizations connect their services to people anywhere in the world.

Versions:

  1. 1.1.0 - August 23, 2019 (38.5 KB)
  2. 1.0.3 - July 24, 2019 (38 KB)
  3. 1.0.2 - June 06, 2019 (42 KB)
  4. 1.0.1 - May 23, 2019 (41.5 KB)

Owners:

Pushed by:

Authors:

  • Messente

SHA 256 checksum:

0023d3a72deef97c3e76e052483722c44bf06c9870e4d76a361be0ef17db9b28

Total downloads 1,106

For this version 209

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 1.9

Links: