RubyGems Navigation menu

metachannels-api-client 0.6.1

A gem to consume the metachannels-api. See http://support.metachannels.com/forums/202518-metachannels-api

Versions:

  1. 0.6.1 - August 10, 2012 (7.5 KB)
  2. 0.6.0 - August 10, 2012 (7.5 KB)
  3. 0.5.0 - November 22, 2011 (7.5 KB)
  4. 0.4.0 - November 01, 2011 (7 KB)
  5. 0.3.0 - February 14, 2011 (6.5 KB)
Show all versions (7 total)

Runtime Dependencies (4):

  • i18n ~> 0.6
  • rake >= 0
  • wrest ~> 1.4.7
  • wrest ~> 1.4.7
  • Development Dependencies (2):

    Owners:

    Authors:

    • Alex Soto

    SHA 256 checksum:

    6d2e9c040890029c0d59e40106ea84cdabdd89cd6efddc43c121fd73e0486fe9

    Total downloads 19,664

    For this version 3,381

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: