RubyGems Navigation menu

Reverse dependencies for metainspector 5.6.0