RubyGems Navigation menu

Reverse dependencies for micro-optparse Latest version of the following gems require micro-optparse

mddb 0.0.27

MDDB makes analysing molecular dynamics simulations easy

62,342 Downloads

localio 0.1.7

Automatic Localizable file generation for multiple platforms (Rails YAML, Android, Java...

42,881 Downloads

minecraftctl 2.0.3

Allows to send messages, start and stop Minecraft server

13,463 Downloads

serialclient 0.2.4

Need a terminal to communicate to a serial device like Hyperterminal, this gem has been...

12,787 Downloads

cexio_reinvestor 0.0.6

CEX.io Reinvestor reinvests earned BTC and NMC.

9,523 Downloads

doit 1.0.1

Run good old shell/bash scripts locally or remotely(ssh).

7,407 Downloads

doit 1.0.1

Run good old shell/bash scripts locally or remotely(ssh).

7,407 Downloads

puppet-herald 0.8.1

Provides a gateway for consuming puppet reports, a REST API and a simple Web app to dis...

6,413 Downloads

revamp 1.1.1

This module can convert standard puppet module file in form of tarball to valid RPM o...

4,337 Downloads

qless-growl 0.9.1

Get Growl notifications for jobs you're tracking in your qless queue.

2,783 Downloads

qless-campfire 0.9.1

Get Campfire notifications for jobs you're tracking in your qless queue.

2,780 Downloads

watir-schema 0.0.2

The gem is able to run around the clock with report at least every hour. Run of the scr...

2,369 Downloads

knigodej 0.0.1

Knigodej gem is a tool to make a PDF, and DJVU books from the XCF (GIMP image) source

2,314 Downloads

sass_mult 0.1

SASS command line executable only supports compiling one file at a time. This is ineffi...

2,268 Downloads

localio-simonz 0.0.21.pre.2

Automatic Localizable file generation for multiple platforms (Rails YAML, Android, Java...

1,016 Downloads

Total downloads 78,499

For this version 39,589

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: