RubyGems Navigation menu

mindee 3.5.0

Quickly and easily connect to Mindee's API services using Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 3.5.0 - February 16, 2024 (77 KB)
  2. 3.4.0 - January 30, 2024 (67.5 KB)
  3. 3.3.1 - December 15, 2023 (67.5 KB)
  4. 3.3.0 - November 17, 2023 (67 KB)
  5. 3.2.0 - September 18, 2023 (64.5 KB)
Show all versions (18 total)

Runtime Dependencies (2):

marcel ~> 1.0.2
origamindee ~> 3.1.0

Development Dependencies (4):

rake ~> 12.3.3
rspec ~> 3.12.0
rubocop ~> 1.49.0
yard ~> 0.9.34

Owners:

Pushed by:

Authors:

  • Mindee, SA

SHA 256 checksum:

1a76101e4896dcea9f3130626181f69cbddeb86cd4ab26e391d875c885bcdb1c

Total downloads 45,855

For this version 152

License:

MIT

Required Ruby Version: >= 2.6

New versions require MFA: true

Version published with MFA: true

Links: