RubyGems Navigation menu

mindmatch 0.2.5

Api client library for Ruby based on the MindMatch graphql rest api

Versions:

  1. 0.2.5 - June 27, 2018 (11.5 KB)
  2. 0.2.3 - March 21, 2018 (11.5 KB)
  3. 0.2.2 - November 14, 2017 (11.5 KB)
  4. 0.1.2 - November 02, 2017 (11.5 KB)
  5. 0.1.1 - November 02, 2017 (11.5 KB)
Show all versions (18 total)

Runtime Dependencies (1):

  • faraday ~> 0.12
  • Development Dependencies (5):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.6
  • vcr ~> 3.0
  • webmock ~> 3.0
  • Owners:

    Authors:

    • MindMatch, Hugo Duksis, Kado Damball

    SHA 256 checksum:

    cc77572e2ec2fda9e9f4c4d4f3e4b67299c58e706bb0398bd3f506b890da4738

    Total downloads 11,311

    For this version 949

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: