RubyGems Navigation menu

mini_record-compat 0.3.1

DEPRECATED. Use active_record_inline_schema or original mini_record gem instead.

Versions:

  1. 0.3.1 - March 26, 2012 (12 KB)
  2. 0.3.0 - October 26, 2011 (11.5 KB)
  3. 0.2.1 - September 26, 2011 (11.5 KB)

Runtime Dependencies:

Authors:

  • Davide D'Agostino, Seamus Abshere

Owners:

B541e45c86f3b6213b6e87af0f537401

Sha 256 checksum:

af0e1ab382cefcfeb9d19329097d04f580ba3ed823475d7f3004d131636d1ec0

Total downloads 3,747

For this version 1,203

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: